<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.36" />

<title>Censorship is on the horizon if we don’t object - Thought Leader</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thoughtleader.co.za/bertolivier/2020/08/15/censorship-is-on-the-horizon-if-we-dont-object/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Censorship is on the horizon if we don’t object" />
<meta property="og:description" content="The increasingly undemocratic actions of the ANC must be exposed before we become a totalitarian state." />
<meta property="og:url" content="https://thoughtleader.co.za/bertolivier/2020/08/15/censorship-is-on-the-horizon-if-we-dont-object/" />
<meta property="og:site_name" content="Thought Leader" />
<meta property="article:published_time" content="2020-08-15T11:39:15+00:00" />
<meta property="article:modified_time" content="2020-08-15T11:39:16+00:00" />
<meta property="og:image" content="https://serve.mg.co.za/thoughtleader/2020/08/51f6660c-00-news-media-needs-to-save-face.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thought Leader &raquo; Feed" href="https://thoughtleader.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thought Leader &raquo; Comments Feed" href="https://thoughtleader.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thought Leader &raquo; Censorship is on the horizon if we don’t object Comments Feed" href="https://thoughtleader.co.za/bertolivier/2020/08/15/censorship-is-on-the-horizon-if-we-dont-object/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thoughtleader.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thoughtleader.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://thoughtleader.co.za/wp-content/plugins/share-this/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://thoughtleader.co.za/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://thoughtleader.co.za/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css' href='https://thoughtleader.co.za/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css' href='https://thoughtleader.co.za/wp-content/themes/mission-news/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thoughtleader.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thoughtleader.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://thoughtleader.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thoughtleader.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thoughtleader.co.za/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://thoughtleader.co.za/?p=42686' />
<link rel="alternate" type="application/json+oembed" href="https://thoughtleader.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoughtleader.co.za%2Fbertolivier%2F2020%2F08%2F15%2Fcensorship-is-on-the-horizon-if-we-dont-object%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thoughtleader.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoughtleader.co.za%2Fbertolivier%2F2020%2F08%2F15%2Fcensorship-is-on-the-horizon-if-we-dont-object%2F&#038;format=xml" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7205937-1"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-7205937-1');
		</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.2192a364-8567-4298-b2c2-afdbf0d4294e'});var st_type='wordpress3.1';</script><link rel="amphtml" href="https://thoughtleader.co.za/bertolivier/2020/08/15/censorship-is-on-the-horizon-if-we-dont-object/amp/"> <style type="text/css" id="wp-custom-css">
			.footer-title-container {
	display:none;
}

.top-nav {
	border-bottom:solid 1px #DCDCDC;
	display:inline-block;
	text-align:center;
	
}


.more-from-category .featured-image {
	display:none;
}

.more-from-category .title {
	font-weight:600;
}

.design-credit {
	display:none;
}		</style>
</head>
<body id="mission-news" class="post-template-default single single-post postid-42686 single-format-standard wp-custom-logo layout-left-sidebar-wide">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
<div id="max-width" class="max-width">
<header class="site-header" id="site-header" role="banner">
<div id="title-container" class="title-container"><div class='site-title'><a href="https://thoughtleader.co.za/" class="custom-logo-link" rel="home"><img width="551" height="161" src="https://serve.mg.co.za/thoughtleader/2020/05/ca29ab2e-cropped-872efb08-thought-leader.png" class="custom-logo wp-stateless-item" alt="Thought Leader" data-image-size="full" data-stateless-media-bucket="serve.mg.co.za" data-stateless-media-name="thoughtleader/2020/05/ca29ab2e-cropped-872efb08-thought-leader.png" /></a></div><p class="date">16 August 2020</p><p class="tagline">Comment and analysis from across the continent</p> </div>
<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
<span class="screen-reader-text">open menu</span>
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button>
<div id="menu-primary-container" class="menu-primary-container tier-1">
<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
<nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-7552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7552"><a href="https://thoughtleader.co.za/">Home</a></li>
<li id="menu-item-7553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7553"><a href="https://thoughtleader.co.za/topbloggers/">Popular bloggers this week</a></li>
<li id="menu-item-7554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7554"><a href="https://thoughtleader.co.za/bloggers/">Bloggers A-Z</a></li>
<li id="menu-item-7555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7555"><a href="https://thoughtleader.co.za/subjects/">Subjects A-Z</a></li>
<li id="menu-item-7556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7556"><a target="_blank" rel="noopener noreferrer" href="http://mg.co.za">M&#038;G homepage</a></li>
</ul></nav></div>
</div>
<div class="top-nav">
<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
<div class="inner">
<div class="title">Search Thought Leader</div>
<div class='search-form-container'>
<form role="search" method="get" class="search-form" action="https://thoughtleader.co.za">
<input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." />
<input type="submit" class="search-submit" value='Search' />
</form>
</div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a>
</div>
</div>
<div id="menu-secondary-container" class="menu-secondary-container">
<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-42135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42135"><a href="https://thoughtleader.co.za/category/politics/">News/Politics</a></li>
<li id="menu-item-42136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42136"><a href="https://thoughtleader.co.za/category/general/">General</a></li>
<li id="menu-item-42137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42137"><a href="https://thoughtleader.co.za/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-42138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42138"><a href="https://thoughtleader.co.za/category/media-marketing/">Media</a></li>
<li id="menu-item-42139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42139"><a href="https://thoughtleader.co.za/category/equality-2/">Equality</a></li>
<li id="menu-item-42140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42140"><a href="https://thoughtleader.co.za/category/tech/">Tech</a></li>
<li id="menu-item-42141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42141"><a href="https://thoughtleader.co.za/category/business/">Business</a></li>
<li id="menu-item-42142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42142"><a href="https://thoughtleader.co.za/category/sport/">Sport</a></li>
<li id="menu-item-42143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42143"><a href="https://thoughtleader.co.za/category/gender-violence-2/">Gender violence</a></li>
<li id="menu-item-42144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42144"><a href="https://thoughtleader.co.za/category/health/">Health</a></li>
<li id="menu-item-42145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42145"><a href="https://thoughtleader.co.za/category/environment-2/">Environment</a></li>
</ul></nav></div>
</div>
</div>
</header>
<div class="content-container">
<div class="layout-container">
<aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
<div class="inner">
<section id="ct_mission_news_post_list-4" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thoughtleader.co.za/bertolivier/2020/08/15/censorship-is-on-the-horizon-if-we-dont-object/" class="title">Censorship is on the horizon if we don’t object</a><div class="post-byline">By Bert Olivier</div></div></div><div class="bottom"><div class="excerpt">The increasingly undemocratic actions of the ANC must be exposed before we become a totalitarian state.</div><span class="comments-link">
<a href="https://thoughtleader.co.za/bertolivier/2020/08/15/censorship-is-on-the-horizon-if-we-dont-object/#respond">
<i class="far fa-comment" title="comment icon"></i>
<span class="dsq-postid" data-dsqidentifier="42686 https://thoughtleader.co.za/?p=42686">Leave a Comment</span> </a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thoughtleader.co.za/bertolivier/2020/07/31/a-literary-slip-into-freudian-thinking/" class="title">A literary slip into Freudian thinking</a><div class="post-byline">By Bert Olivier</div></div></div><div class="bottom"><div class="excerpt">Jed Rubenfeld manages to superbly blend fact and fiction to present some of the famous psychoanalyst’s findings in a thrilling narrative
</div><span class="comments-link">
<a href="https://thoughtleader.co.za/bertolivier/2020/07/31/a-literary-slip-into-freudian-thinking/#respond">
<i class="far fa-comment" title="comment icon"></i>
<span class="dsq-postid" data-dsqidentifier="42568 https://thoughtleader.co.za/?p=42568">Leave a Comment</span> </a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thoughtleader.co.za/bonginkosi-khanyile/2020/06/24/venda-universitys-first-woman-chancellor-is-a-beacon-of-hope/" class="title">Venda University’s first woman chancellor is a beacon of hope</a><div class="post-byline">By Bonginkosi Khanyile</div></div></div><div class="bottom"><div class="excerpt">Students are confident Advocate Mojakunyane Gumbi has what it takes to reform the institution
</div><span class="comments-link">
<a href="https://thoughtleader.co.za/bonginkosi-khanyile/2020/06/24/venda-universitys-first-woman-chancellor-is-a-beacon-of-hope/#respond">
<i class="far fa-comment" title="comment icon"></i>
<span class="dsq-postid" data-dsqidentifier="42431 https://thoughtleader.co.za/?p=42431">Leave a Comment</span> </a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thoughtleader.co.za/psyssa/2020/06/19/whos-afraid-of-big-fake-news-how-the-expert-lost-her-voice/" class="title">Who’s afraid of Big Fake News: How the expert lost her voice</a><div class="post-byline">By Psychological Society of South Africa</div></div></div><div class="bottom"><div class="excerpt">By Daniel den Hollander Information is all around us. Social media platforms keep us informed of the latest developments. You would assume that this continuous...</div><span class="comments-link">
<a href="https://thoughtleader.co.za/psyssa/2020/06/19/whos-afraid-of-big-fake-news-how-the-expert-lost-her-voice/#respond">
<i class="far fa-comment" title="comment icon"></i>
<span class="dsq-postid" data-dsqidentifier="42418 https://thoughtleader.co.za/?p=42418">Leave a Comment</span> </a>
</span></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://thoughtleader.co.za/bertolivier/2020/06/16/just-how-pervasive-are-narcotics-in-our-societies/" class="title">Just how pervasive are narcotics in our societies?</a><div class="post-byline">By Bert Olivier</div></div></div><div class="bottom"><div class="excerpt">Narcocapitalism by Laurent de Sutter presents some disturbing truths about the anaethetised state in which we live, whether our drugs of choice are illegal or available on prescription
</div><span class="comments-link">
<a href="https://thoughtleader.co.za/bertolivier/2020/06/16/just-how-pervasive-are-narcotics-in-our-societies/#respond">
<i class="far fa-comment" title="comment icon"></i>
<span class="dsq-postid" data-dsqidentifier="42412 https://thoughtleader.co.za/?p=42412">Leave a Comment</span> </a>
</span></div></li></ul></div></section> </div>
</aside>
<section id="main" class="main" role="main">
<div id="loop-container" class="loop-container">
<div class="post-42686 post type-post status-publish format-standard has-post-thumbnail hentry category-general tag-african-national-congress tag-anc tag-anonymous tag-bill-of-rights tag-censorship tag-democracy tag-didymus-mutasa tag-film-and-publication-board tag-film-and-publications-amendment-regulations tag-social-media tag-south-africa tag-stella-ndabeni-abrahams tag-totalitarianism tag-zanu-pf-2 entry">
<article>
<div class="featured-image"><img width="1000" height="640" src="https://serve.mg.co.za/thoughtleader/2020/08/51f6660c-00-news-media-needs-to-save-face.jpeg" class="attachment-full size-full wp-post-image wp-stateless-item" alt="" srcset="https://serve.mg.co.za/thoughtleader/2020/08/51f6660c-00-news-media-needs-to-save-face.jpeg 1000w, https://serve.mg.co.za/thoughtleader/2020/08/51f6660c-00-news-media-needs-to-save-face-516x330.jpeg 516w, https://serve.mg.co.za/thoughtleader/2020/08/51f6660c-00-news-media-needs-to-save-face-768x492.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-image-size="full" data-stateless-media-bucket="serve.mg.co.za" data-stateless-media-name="thoughtleader/2020/08/51f6660c-00-news-media-needs-to-save-face.jpeg" /></div> <div class='post-header'>
<h1 class='post-title'>Censorship is on the horizon if we don’t object</h1>
<div class="post-byline">By Bert Olivier on 15 August 2020</div> <div class="post-byline"></div>
</div>
<div class="post-content">
<p class="has-drop-cap">Yesterday I received an e-mail message from the <a href="https://dearsouthafrica.co.za/" target="_blank" rel="noreferrer noopener">Dear South Africa</a> organisation, containing a number of items indicating instances where the ANC government intends tightening their central control over the citizens of this beautiful country. One of these items — the most serious one — reads:</p>
<p><strong>“Last chance — Film and Publications Amendment Regulations (censorship)</strong></p>
<p><strong>As a continuation of the controversial Internet Censorship Bill, Minister Stella Ndabeni-Abrahams has published draft regulations for public comment.</strong></p>
<p><strong>These regulations cover rules around content, distribution and production of video and graphic material on all platforms, including broadcast, digital and social media. Further, any person who intends to publish, distribute or exhibit a publication shall submit the publication to the FPB [Film and Publication Board] together with the relevant form and the prescribed fee, for examination and classification before it may be distributed or exhibited within the Republic (closes 17 August).”</strong></p>
<p>Below it one is given the chance to have your say about the proposed legislation before August 17, providing one&#8217;s personal details in the process. Needless to emphasise, it is imperative that as many people as possible visit the Dear South Africa website (if you are not on their e-mail circulation list already), and object to this blatant action against our democratic rights. Please do so now! Go to this <a href="https://dearsouthafrica.co.za/pdps/">page</a> and look for the right item, where you can register your disagreement with the proposed legislation.</p>
<p>What puzzles me is that the proposed legislation goes directly against the Bill of Rights (specifically one&#8217;s freedom of expression) enshrined in the Constitution, and yet the ANC is pressing ahead with it. (There is <a href="https://dearsouthafrica.co.za/tlab/" target="_blank" rel="noreferrer noopener">another item on the website</a>, just as serious, where they are trying to criminalise mistakes made on one&#8217;s income tax return, which should also be opposed.)</p>
<p>Where the Dear SA website refers to “rules around content, distribution and production of video and graphic material on all platforms, including broadcast, digital and social media” it includes the videos and messages that circulate daily on WhatsApp, Instagram, YouTube, Facebook and other digital media platforms.&nbsp;</p>
<p>Under the proposed law one would have to apply and pay a fee (into the bargain) to publish graphic or video material.</p>
<p>And if you shrug and say: &#8220;This could never be policed,&#8221; I would agree, but once some people have been charged and convicted, many, if not most, would desist from posting.</p>
<p>In addition, a few nights ago I received a WhatsApp video from a friend where, what looks like the familiar <a href="https://www.theatlantic.com/technology/archive/2020/08/hacker-group-anonymous-returns/615058/" target="_blank" rel="noreferrer noopener">Anonymous</a> mask-wearing figure reads a warning, to the effect that it will do what is necessary to prevent the ANC government from passing this anti-democratic censorship law. It says that the organisation possesses the information (relating to corruption) required to indict the ANC in public, should it do so. I sincerely hope this is genuine.</p>
<p>This is a major attack on our constitutionally guaranteed freedom of expression, and should not be allowed. It seems that the ANC government is moving quickly towards a China-style, central-control type of dictatorship. By and large, South Africans seem to be blissfully unaware of this, judging by the complacency I witness around me. They had better wake up fast and take action before we have soldiers patrolling our streets.</p>
<p>I am not being alarmist — remind yourselves what has been happening in the course of the pandemic lockdown — clear signs of ANC dictatorial tendencies, particularly on the part of the person chairing the NCCC, known as NDZ, and plenty of indications of corruption, where certain people have been digging into the funds supposedly intended for economic relief of citizens suffering because they are not allowed to work.</p>
<p>It grieves me to have to say that the ANC has proved to be a grave disappointment in this respect.&nbsp;</p>
<p>I am one of those who met with them (I recall I was part of the second group of white South African professionals who did so in the late 1980s) in anticipation of the unbanning of their organisation and the inauguration of a democratic South Africa.&nbsp;</p>
<p>We were convinced by the leaders of the ANC (including Thabo Mbeki and “Dr” Pallo Jordan) at several meetings back in 1989 — first in Windhoek, Namibia, then in Harare, Zimbabwe, and finally in Lusaka, Zambia — that they were democratic through and through.</p>
<p>Judging by their words and actions during these meetings, we did not have reason to doubt them. I recall having a long discussion on the merits and demerits of capitalism and communism with Jordan; whereas we agreed on the exploitative nature of capitalism, we disagreed on communism, which he defended. I argued that communism would always develop in the direction of Stalinism because of the hierarchical power relations involved.</p>
<p>In hindsight, we should have attached more credence to what Didymus Mutasa — then Speaker of the Zanu-PF government of Robert Mugabe — said to us when we were addressed by him in Harare. He observed that we, with our notions of “multi-party democracy”, did not understand African democracy.&nbsp;</p>
<p>“African democracy,” he averred, always involves only one party (even when it does not seem to be the case). You are either a member of it, or not, and you either vote for it, or you don&#8217;t, but there is no other party you can (read: should) vote for. At the time we laughed at it, dismissing it as a caricature, but judging by the ANC&#8217;s anti-democratic behaviour — which is incrementally getting more blatant&nbsp; — this applies to it, too.</p>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://serve.mg.co.za/thoughtleader/2020/08/1e4ebf27-journey-to-the-anc-cover.jpg" alt="" class="wp-image-42687" width="240" height="362" srcset="https://serve.mg.co.za/thoughtleader/2020/08/1e4ebf27-journey-to-the-anc-cover.jpg 331w, https://serve.mg.co.za/thoughtleader/2020/08/1e4ebf27-journey-to-the-anc-cover-219x330.jpg 219w" sizes="(max-width: 240px) 100vw, 240px" /></figure></div>
<p>In Lusaka — where we stayed at the Pamodzi Hotel  — we held a conference, where some of us as well as some of the ANC delegation presented papers. An account of our experiences were later published in a book titled <em><a href="https://www.amazon.com/Journey-ANC-Reports-Windhoek-Harare/dp/0620143444" target="_blank" rel="noreferrer noopener">Journey to the ANC</a>,</em> edited by Chris Louw. My chapter was titled “A fusion of white and black horizons — a travelling experience”.</p>
<p>A “fusion of horizons” is a concept from <a href="https://plato.stanford.edu/entries/gadamer/" target="_blank" rel="noreferrer noopener">Hans-Georg Gadamer&#8217;</a>s philosophical hermeneutics, and it refers to what happens in the course of a dialogue or communication between two or more parties, who approach a matter from completely different angles. </p>
<p>“Horizon” here denotes a phenomenological notion, appropriated by Gadamer in linguistic terms (unlike <a href="https://plato.stanford.edu/entries/husserl/">Edmund Husserl</a>&#8216;s understanding of the term in relation to consciousness-philosophy), and means more or less “the totality of meanings or significations that frame one&#8217;s linguistic understanding of, or orientation in the world”.</p>
<p>Obviously, in this sense every person&#8217;s “horizon” differs from everyone else&#8217;s, but that is no reason for relativist despair, because through language (with its “universalistic” conceptual imprint, in a to-and-fro movement of give-and-take) interlocutors come to an understanding — even if it is “to agree to differ”. This is the moment of the fusion.</p>
<p>The catch in this, of course, is that&nbsp; — as <a href="https://plato.stanford.edu/entries/habermas/">Jürgen Habermas</a> argued&nbsp; — such a fusion of horizons can only occur if all parties communicate sincerely, showing all their so-called “validity claims”, that is, the grounds upon which they say what they say, without hiding anything.&nbsp;</p>
<p>Based on what I experienced in Lusaka I believed that the horizons of the South African delegates and that of the ANC delegates had genuinely fused in a moment of mutual understanding.&nbsp;</p>
<p>Looking back, however, I am convinced that the ANC members either did not put forward their validity claims, or that, if those delegates did do so, the current crop of ANC “leaders” (if one could call them that) do not agree with their older colleagues, and are quite happy to deviate from anything recognisably democratic.</p>
<p>It is not too late for the ANC to return to democratic ways, and to do what should be done to let South Africa develop into the wonderful country it could be. If they are hell-bent on going down this road to totalitarianism, however, they will destroy the country for everyone, including their supporters.</p>
</div>
<div class="post-meta">
<p class="post-categories"><span>Published in</span> <a href="https://thoughtleader.co.za/category/general/" title="View all posts in General">General</a></p> <div class="post-tags"><ul><li><a href="https://thoughtleader.co.za/tag/african-national-congress/" title="View all posts tagged African National Congress">African National Congress</a></li><li><a href="https://thoughtleader.co.za/tag/anc/" title="View all posts tagged ANC">ANC</a></li><li><a href="https://thoughtleader.co.za/tag/anonymous/" title="View all posts tagged Anonymous">Anonymous</a></li><li><a href="https://thoughtleader.co.za/tag/bill-of-rights/" title="View all posts tagged bill of rights">bill of rights</a></li><li><a href="https://thoughtleader.co.za/tag/censorship/" title="View all posts tagged censorship">censorship</a></li><li><a href="https://thoughtleader.co.za/tag/democracy/" title="View all posts tagged democracy">democracy</a></li><li><a href="https://thoughtleader.co.za/tag/didymus-mutasa/" title="View all posts tagged Didymus Mutasa">Didymus Mutasa</a></li><li><a href="https://thoughtleader.co.za/tag/film-and-publication-board/" title="View all posts tagged Film and Publication Board">Film and Publication Board</a></li><li><a href="https://thoughtleader.co.za/tag/film-and-publications-amendment-regulations/" title="View all posts tagged Film and Publications Amendment Regulations">Film and Publications Amendment Regulations</a></li><li><a href="https://thoughtleader.co.za/tag/social-media/" title="View all posts tagged social media">social media</a></li><li><a href="https://thoughtleader.co.za/tag/south-africa/" title="View all posts tagged South Africa">South Africa</a></li><li><a href="https://thoughtleader.co.za/tag/stella-ndabeni-abrahams/" title="View all posts tagged Stella Ndabeni-Abrahams">Stella Ndabeni-Abrahams</a></li><li><a href="https://thoughtleader.co.za/tag/totalitarianism/" title="View all posts tagged totalitarianism">totalitarianism</a></li><li><a href="https://thoughtleader.co.za/tag/zanu-pf-2/" title="View all posts tagged Zanu-PF">Zanu-PF</a></li></ul></div> <div class="post-author">
<div class="avatar-container">
<img alt='Bert Olivier' src='https://serve.mg.co.za/thoughtleader/2019/05/43e501b3-44dbb_bert_olivier.jpg' class='avatar avatar-78 photo' height='78' width='78' /> </div>
<div>
<div class="author">Bert Olivier</div>
<p>As an undergraduate student, Bert Olivier discovered Philosophy more or less by accident, but has never regretted it. Because Bert knew very little, Philosophy turned out to be right up his alley, as it were, because of Socrates's teaching, that the only thing we know with certainty, is how little we know. Armed with this 'docta ignorantia', Bert set out to teach students the value of questioning, and even found out that one could write cogently about it, which he did during the 1980s and '90s on a variety of subjects, including an opposition to apartheid. In addition to Philosophy, he has been teaching and writing on his other great loves, namely, nature, culture, the arts, architecture and literature. In the face of the many irrational actions on the part of people, and wanting to understand these, later on he branched out into Psychoanalysis and Social Theory as well, and because Philosophy cultivates in one a strong sense of justice, he has more recently been harnessing what little knowledge he has in intellectual opposition to the injustices brought about by the dominant economic system today, to wit, neoliberal capitalism. His motto is taken from Immanuel Kant's work: 'Sapere aude!' ('Dare to think for yourself!') In 2012 Nelson Mandela Metropolitan University conferred a Distinguished Professorship on him. Bert is attached to the University of the Free State as Honorary Professor of Philosophy.</p>
</div>
</div> </div>
<div class="more-from-category">
<div class="category-container"><div class="top"><span class="section-title">More from <span>General</span></span><a class="category-link" href="https://thoughtleader.co.za/category/general/">More posts in General &raquo;</a></div><ul><li><div class="featured-image"><a href="https://thoughtleader.co.za/bertolivier/2020/07/31/a-literary-slip-into-freudian-thinking/">A literary slip into Freudian thinking<img width="440" height="330" src="https://serve.mg.co.za/thoughtleader/2020/07/1c11927d-sigmund-freud-in-office-56a7922f5f9b58b7d0ebc7ad-440x330.jpg" class="attachment-medium size-medium wp-post-image wp-stateless-item" alt="" srcset="https://serve.mg.co.za/thoughtleader/2020/07/1c11927d-sigmund-freud-in-office-56a7922f5f9b58b7d0ebc7ad-440x330.jpg 440w, https://serve.mg.co.za/thoughtleader/2020/07/1c11927d-sigmund-freud-in-office-56a7922f5f9b58b7d0ebc7ad-1024x768.jpg 1024w, https://serve.mg.co.za/thoughtleader/2020/07/1c11927d-sigmund-freud-in-office-56a7922f5f9b58b7d0ebc7ad-768x576.jpg 768w, https://serve.mg.co.za/thoughtleader/2020/07/1c11927d-sigmund-freud-in-office-56a7922f5f9b58b7d0ebc7ad-1536x1152.jpg 1536w, https://serve.mg.co.za/thoughtleader/2020/07/1c11927d-sigmund-freud-in-office-56a7922f5f9b58b7d0ebc7ad-2048x1536.jpg 2048w" sizes="(max-width: 440px) 100vw, 440px" data-image-size="medium" data-stateless-media-bucket="serve.mg.co.za" data-stateless-media-name="thoughtleader/2020/07/1c11927d-sigmund-freud-in-office-56a7922f5f9b58b7d0ebc7ad-scaled.jpg" /></a></div><a href="https://thoughtleader.co.za/bertolivier/2020/07/31/a-literary-slip-into-freudian-thinking/" class="title">A literary slip into Freudian thinking</a></li><li><div class="featured-image"><a href="https://thoughtleader.co.za/bonginkosi-khanyile/2020/06/24/venda-universitys-first-woman-chancellor-is-a-beacon-of-hope/">Venda University’s first woman chancellor is a beacon of hope<img width="495" height="330" src="https://serve.mg.co.za/thoughtleader/2020/06/bcf76912-advocategumbi-495x330.jpg" class="attachment-medium size-medium wp-post-image wp-stateless-item" alt="" srcset="https://serve.mg.co.za/thoughtleader/2020/06/bcf76912-advocategumbi-495x330.jpg 495w, https://serve.mg.co.za/thoughtleader/2020/06/bcf76912-advocategumbi.jpg 512w" sizes="(max-width: 495px) 100vw, 495px" data-image-size="medium" data-stateless-media-bucket="serve.mg.co.za" data-stateless-media-name="thoughtleader/2020/06/bcf76912-advocategumbi.jpg" /></a></div><a href="https://thoughtleader.co.za/bonginkosi-khanyile/2020/06/24/venda-universitys-first-woman-chancellor-is-a-beacon-of-hope/" class="title">Venda University’s first woman chancellor is a beacon of hope</a></li><li><div class="featured-image"><a href="https://thoughtleader.co.za/psyssa/2020/06/19/whos-afraid-of-big-fake-news-how-the-expert-lost-her-voice/">Who’s afraid of Big Fake News: How the expert lost her voice<img width="330" height="330" src="https://serve.mg.co.za/thoughtleader/2020/06/05a53c44-giphy-1-330x330.gif" class="attachment-medium size-medium wp-post-image wp-stateless-item" alt="" data-image-size="medium" data-stateless-media-bucket="serve.mg.co.za" data-stateless-media-name="thoughtleader/2020/06/05a53c44-giphy-1.gif" /></a></div><a href="https://thoughtleader.co.za/psyssa/2020/06/19/whos-afraid-of-big-fake-news-how-the-expert-lost-her-voice/" class="title">Who’s afraid of Big Fake News: How the expert lost her voice</a></li><li><div class="featured-image"><a href="https://thoughtleader.co.za/bertolivier/2020/06/16/just-how-pervasive-are-narcotics-in-our-societies/">Just how pervasive are narcotics in our societies?<img width="330" height="330" src="https://serve.mg.co.za/thoughtleader/2020/06/30d8fb53-drugs-gif-330x330.gif" class="attachment-medium size-medium wp-post-image wp-stateless-item" alt="" data-image-size="medium" data-stateless-media-bucket="serve.mg.co.za" data-stateless-media-name="thoughtleader/2020/06/30d8fb53-drugs-gif.gif" /></a></div><a href="https://thoughtleader.co.za/bertolivier/2020/06/16/just-how-pervasive-are-narcotics-in-our-societies/" class="title">Just how pervasive are narcotics in our societies?</a></li></ul></div></div> </article>
<div id="disqus_thread"></div>
</div></div>
</section> 
</div>
</div>
<footer id="site-footer" class="site-footer" role="contentinfo">
<div class="footer-title-container">
<div class='site-title'><a href="https://thoughtleader.co.za/" class="custom-logo-link" rel="home"><img width="551" height="161" src="https://serve.mg.co.za/thoughtleader/2020/05/ca29ab2e-cropped-872efb08-thought-leader.png" class="custom-logo wp-stateless-item" alt="Thought Leader" data-image-size="full" data-stateless-media-bucket="serve.mg.co.za" data-stateless-media-name="thoughtleader/2020/05/ca29ab2e-cropped-872efb08-thought-leader.png" /></a></div> <p class="footer-tagline">Comment and analysis from across the continent</p> </div>
<div id="menu-footer-container" class="menu-footer-container">
<div id="menu-footer" class="menu-container menu-footer" role="navigation">
<nav class="menu"><ul id="menu-footer-items" class="menu-footer-items"><li id="menu-item-7557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7557"><a href="https://thoughtleader.co.za/about-thoughtleader/">About Thought Leader</a></li>
<li id="menu-item-7558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7558"><a href="https://thoughtleader.co.za/feedback-and-comments/">Feedback and comments</a></li>
<li id="menu-item-7559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7559"><a href="https://thoughtleader.co.za/aboutreaderblog/">Share Your Thoughts</a></li>
<li id="menu-item-42548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42548"><a href="https://m2.digitalnewspaper.co.za/webApp/mail-guardian-subscribe">Subscribe to our newsletter</a></li>
<li id="menu-item-7561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7561"><a href="https://thoughtleader.co.za/contribguidelines/">Contributor Guidelines</a></li>
</ul></nav></div>
</div>
<div class="design-credit">
<span>
<a href="https://www.competethemes.com/mission-news/">Mission News Theme</a> by Compete Themes. </span>
</div>
</footer>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thoughtleader"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoughtleader.co.za/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"42686 https:\/\/thoughtleader.co.za\/?p=42686","disqusShortname":"thoughtleader","disqusTitle":"Censorship is on the horizon if we don\u2019t object","disqusUrl":"https:\/\/thoughtleader.co.za\/bertolivier\/2020\/08\/15\/censorship-is-on-the-horizon-if-we-dont-object\/","postId":"42686"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoughtleader.co.za/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoughtleader.co.za/wp-content/themes/mission-news/js/build/production.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://thoughtleader.co.za/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>